genders-compat-1.18-2pclos2013.x86_64.rpm


Advertisement

Description

genders-compat - Compatability library

Distribution: PCLinuxOS
Repository: PCLinuxOS x86_64
Package name: genders-compat
Package version: 1.18
Package release: 2pclos2013
Package architecture: x86_64
Package type: rpm
Installed size: 23.57 KB
Download size: 23.57 KB
Official Mirror: ftp.nluug.nl
genders API that is compatible with earlier releases of genders

Alternatives

Requires

  • rpmlib(CompressedFileNames) <= 3.0.4-1
  • rpmlib(PayloadFilesHavePrefix) <= 4.0-1
  • rpmlib(PayloadIsLzma) <= 4.4.6-1

Provides

  • genders-compat = 1.18-2pclos2013
  • genders-compat(x86-64) = 1.18-2pclos2013

    Install Howto

    1. Enable PCLinuxOS x86_64 repository in /etc/apt/sources.list:
      rpm http://ftp.nluug.nl/pub/os/Linux/distr/pclinuxos/pclinuxos/apt/ pclinuxos/64bit x86_64
      
    2. Update the package index:
      # apt-get update
    3. Install genders-compat rpm package:
      # apt-get install genders-compat
    Advertisement
    Advertisement