lib64dumb-devel-0.9.3-3pclos2016.x86_64.rpm


Advertisement

Description

lib64dumb-devel - Development files and headers for dumb

Distribution: PCLinuxOS
Repository: PCLinuxOS x86_64
Package name: lib64dumb-devel
Package version: 0.9.3
Package release: 3pclos2016
Package architecture: x86_64
Package type: rpm
Installed size: 206.93 KB
Download size: 206.93 KB
Official Mirror: ftp.nluug.nl
This package contains the development files and headers for dumb.

Alternatives

Requires

Provides

  • devel(libaldmb-0.9.3(64bit))
  • devel(libdumb-0.9.3(64bit))
  • dumb-devel = 0.9.3-3pclos2016
  • lib64dumb-devel = 0.9.3-3pclos2016
  • lib64dumb-devel(x86-64) = 0.9.3-3pclos2016
  • libdumb-devel = 0.9.3-3pclos2016

Obsoletes

  • dumb-devel < 0.9.3-9

    Install Howto

    1. Enable PCLinuxOS x86_64 repository in /etc/apt/sources.list:
      rpm http://ftp.nluug.nl/pub/os/Linux/distr/pclinuxos/pclinuxos/apt/ pclinuxos/64bit x86_64
      
    2. Update the package index:
      # apt-get update
    3. Install lib64dumb-devel rpm package:
      # apt-get install lib64dumb-devel
    Advertisement
    Advertisement