lib64inklevel-devel-0.9.1-1pclos2015.x86_64.rpm


Advertisement

Description

lib64inklevel-devel - Headers and links to compile against the "lib64inklevel5" library

Distribution: PCLinuxOS
Repository: PCLinuxOS x86_64
Package name: lib64inklevel-devel
Package version: 0.9.1
Package release: 1pclos2015
Package architecture: x86_64
Package type: rpm
Installed size: 2.63 KB
Download size: 2.63 KB
Official Mirror: ftp.nluug.nl
This package contains all files which one needs to compile programs using the "lib64inklevel5" library.

Alternatives

Requires

Provides

  • devel(libinklevel(64bit))
  • lib64inklevel-devel = 0.9.1-1pclos2015
  • lib64inklevel-devel(x86-64) = 0.9.1-1pclos2015
  • libinklevel-devel = 0.9.1-1pclos2015

Obsoletes

  • lib64inklevel2-devel
  • lib64inklevel5-devel

    Install Howto

    1. Enable PCLinuxOS x86_64 repository in /etc/apt/sources.list:
      rpm http://ftp.nluug.nl/pub/os/Linux/distr/pclinuxos/pclinuxos/apt/ pclinuxos/64bit x86_64
      
    2. Update the package index:
      # apt-get update
    3. Install lib64inklevel-devel rpm package:
      # apt-get install lib64inklevel-devel
    Advertisement
    Advertisement